Economía

Zoom insta a actualizar su servicio para corregir una vulnerabilidad presente en el cliente para Windows

Zoom ha instado a los usuarios de su servicio a instalar la última actualización para corregir una vulnerabilidad presente en su cliente para Windows que permitía a un actor de amenazas aumentar los privilegios.

La vulnerabilidad se encuentra presente en el cliente de Zoom Desktop para Windows, el cliente Zoom VDI para Windows y el SDK de Zoom Meeting para Windows y ha sido identificada por el equipo de Zoom Offensive Security.

Registrada como CVE-2024-24691 y clasificada como “crítica”, esta vulnerabilidad permite que “un usuario no autenticado realice una escalada de privilegios a través del acceso a la red”, como se recoge en la descripción publicada en su boletín de seguridad.

La compañía tecnológica no ha compartido más detalles, pero insta a los usuarios de su servicio de videollamadas a actualizar a la última versión disponible para corregir la vulnerabilidad.

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *